「この機能の制限に達しました」と表示された場合の対処法

Nottaの利用中に「この機能の制限に達しました。サポートへお問い合わせください」というメッセージが表示されることがあります。この記事では、このメッセージが表示される原因と、その解決策について詳しくご説明します。

原因

「この機能の制限に達しました」とは、ご利用中のプランは一部の機能が月間利用量の上限に達したことを意味します。Notta一部の機能「文字起こし時間、ファイルアップロード回数、AI要約回数など」に月間の利用上限が設定されています。

その機能の利用量と計算方法については、以下のヘルプセンター記事で詳細をご確認いただけます。 

文字起こし時間と利用回数の計算方法

 

対策

この制限を解除し、引き続きNottaの機能をご利用いただくには、ご契約プランのアップグレードやアカウント数の増加をご検討ください。

プランのアップグレード方法については、以下のヘルプセンター記事をご参照ください。

フリープラン ⇒ プレミアムプラン

プレミアムプラン⇒ ビジネスプラン

プレミアムプラン ⇒ エンタープライズプラン

ビジネスプラン ⇒ エンタープライズプラン

 

もしビジネスプランをご利用中で、チームメンバーの利用量を増やしたい場合は、契約アカウント数を追加することで対応可能です。

契約アカウント数の追加方法については、以下のヘルプセンター記事をご参照ください。

契約アカウント数の追加方法

 

請求書払いで利用回数を追加したい場合は、こちらのフォームより営業担当までお問い合わせください。営業担当より、お見積もりと追加手続きのご案内をさせていただきます。

 

よくある質問

すでにビジネスプランですが、なぜ利用制限がありますか?無制限利用できるではないでしょうか?

ビジネスプランのお客様は、文字起こし時間には制限がございませんが、1アカウントのファイルインポート数(月200個)やAI要約の回数(月200回)などには制限がございます。詳細は、公式サイトの価格ページをご参照ください。 
もしご利用が制限されている場合は、ご自身の使用状況が上限に達していないかご確認ください。現在の利用上限でご要望を満たせない場合は、契約アカウント数を追加することで利用上限を増やすことが可能です。

このセクションの記事

この記事は役に立ちましたか?
2人中1人がこの記事が役に立ったと言っています
共有